---
title: "LTE CPE Cat6带 VoIP VoLTE CS WiFi AC1200 5GE 高通 V4G127DV"
date: 2024-08-18
description: "WiFi AC1200 5 端口千兆高通 LTE CPE 支持 VoIP,VoLTE,CS 和 IPTV 的集成 LTE 无线路由器。高通 LTE Cat 6 无线网关具有 5GE 端口,4G 移动,IP 语音VoIP,LTE 语音VoLTE,电路服务CS和千兆无线功能,专为运营商和 ODM/OEM 生产"
author: "Denis Gong"
categories:
  - name: "VoLTE网关"
    url: "http://mail.lte4grouter.com/volte网关.md"
tags:
  - name: "LTE Cat6 Router"
    url: "http://mail.lte4grouter.com/tags/lte-cat6-router.md"
  - name: "LTE Cat6 VoIP Gateway"
    url: "http://mail.lte4grouter.com/tags/lte-cat6-voip-gateway.md"
  - name: "VoLTE Gateway Cat6 Qualcomm"
    url: "http://mail.lte4grouter.com/tags/volte-gateway-cat6-qualcomm.md"
  - name: "VoLTE Cat6 Router"
    url: "http://mail.lte4grouter.com/tags/volte-cat6-router.md"
  - name: "VoIP Cat6 WiFi Router"
    url: "http://mail.lte4grouter.com/tags/voip-cat6-wifi-router.md"
  - name: "WiFi6 VoIP Router"
    url: "http://mail.lte4grouter.com/tags/wifi6-voip-router.md"
  - name: "WiFi6 Router VoIP VoLTE CS"
    url: "http://mail.lte4grouter.com/tags/wifi6-router-voip-volte-cs.md"
  - name: " LTE Cat6 router VoIP VoLTE CS"
    url: "http://mail.lte4grouter.com/tags/lte-cat6-router-voip-volte-cs.md"
  - name: "AC1200 Wireless VoIP Router"
    url: "http://mail.lte4grouter.com/tags/ac1200-wireless-voip-router.md"
  - name: "VoIP LTE Router"
    url: "http://mail.lte4grouter.com/tags/voip-lte-router.md"
  - name: "4G VoIP Wireless Router LTE"
    url: "http://mail.lte4grouter.com/tags/4g-voip-wireless-router-lte.md"
---

# LTE CPE Cat6带 VoIP VoLTE CS WiFi AC1200 5GE 高通 V4G127DV

gallery/V4G127DV{/gallery}

 威硕 V4G127DV 无线 AC1200 5 端口千兆高通 LTE CPE，支持 VoIP、VoLTE、CS 和 IPTV，是一款高度集成的 LTE 无线路由器，具备家庭或小型企业高速上网所需的一切功能。LTE 无线网关将 5GE 互联网端口、4G 移动互联网支持、IP 语音 (VoIP)、LTE 语音 (VoLTE)、电路服务 (CS) 和千兆无线功能集成在一个简单易用的产品中，为您的所有设备共享互联网连接，同时还能享受 IPTV 和语音通信。

 
### 产品特色

 全球移动宽带  
3G/4G 移动连接让您无论走到哪里都能随身携带宽带连接  
无线 AC 和千兆以太网  
利用当今最快的有线和无线技术，在家中不间断地流畅传输高清多媒体信息  
VoIP/VoLTE/CS/IPTV 支持  
促进各种语音通信和 IPTV 服务的实施  
远程管理  
支持 TR069，实现简单的远程管理

 
### 特点

 
#### 连接性

 *支持多个广域网连接，具有灵活性、冗余性和未来连接性  
*内置 LTE 和 ETH 广域网，用于连接高速宽带互联网连接  
*千兆位 WAN 端口支持当今和未来的高速互联网连接  
*五个千兆位 LAN 端口，用于连接有线设备以进行高速在线活动  
*快速 802.11ac 无线连接，可高速连接所有个人电脑和移动设备  
*USB 3.0 端口，用于共享存储设备中的媒体

 
#### 安全性

 *Wi-Fi 保护设置 (WPS)，可快速、安全地将设备添加到网络中  
*WPA/WPA2 加密，确保无线安全

 
#### 易用性

 *快速设置向导  
*使用基于 Web 的设置向导快速设置 V4G127DV，并使用 Wi-Fi 保护设置 (WPS) 轻松创建安全的无线连接

 
#### 快速可靠的家庭网络

 V4G127DV Mobile Wireless AC1200 5 端口千兆调制解调器路由器（带 VoIP、VoLTE 和 CS 功能）可创建快速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11ac 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地播放高清视频、拨打网络语音电话、VoLTE 和 CS 电话以及上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，可为您的今天和明天提供可靠的网络。

 
#### IP 语音

 V4G127DV WiFi 1200 VoIP LTE CPE 提供具有先进通信功能的 Voice over IP 技术，并与业内电话服务兼容，因此您可以可靠地拨打和接听电话。您可以使用 V4G127DV 上的 FXS 电话端口连接普通电话机拨打 VoIP 电话，还可以使用路由器功能将所有家庭成员或个人连接到互联网，从而在整个家庭或办公室获得快速、安全的上网体验。

 
#### 多重故障切换冗余和未来连接性

 V4G127DV 台式无线 AC1200 5 端口千兆 LTE 路由器（带 VoIP、VoLTE 和 CS）不仅内置了高速 CAT 6 LTE 和千兆以太网 WAN 端口，而且还提供了一个备用端口。这意味着如果您的主要连接方式出现故障，V4G127DV 将自动退回到您预先定义的备用连接。

 
#### 通过无线 AC 实现流畅串流

 V4G127DV 采用最新的无线 AC 技术，传输速率高达 1.2Gbps（866 AC + 300 N）。路由器采用并行双频技术和外置天线，可同时在 2.4GHz 和 5GHz 无线频段上运行。这样，您就可以使用 2.4GHz 频段浏览网页、聊天和收发电子邮件，同时在 5GHz 频段上串流数字媒体、玩在线游戏或拨打网络语音电话。

 
#### 专为实现最佳无线覆盖而设计

 V4G127DV WiFi 1200 LTE 路由器的天线经过精心设计，确保在任何环境下都几乎没有死角。高功率放大器可将信号发送到家中最远的角落。此外，带 VoIP VoLTE CS 的 LTE 无线 AC1200 4 端口千兆移动路由器的多根外置天线可将信号传输到最需要的地方，从而提高无线接收性能，达到最佳效果。

 
#### 文件共享触手可及

 通过 V4G127DV 4G LTE CPE，您可以连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库放在 USB 驱动器上，然后与整个家庭共享。当家庭成员在电脑上看电影时，您可以在客厅电视上播放照片。  
您可以将媒体文件不间断地串流到多个设备，或保存到设备上进行离线播放。直观的界面让任何人都能立即连接到安全存储在自己存储设备上的各种娱乐选项。

 
#### 易于设置和安全

 使用设置向导可以轻松设置 V4G127DV LTE 台式路由器。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置 (WPS) 一键设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

 
#### 安全顺畅的传输

 V4G127DV Wireless AC1200 Dual-Band Gigabit LTE CPE 内置双主动防火墙（SPI 和 NAT），因此您可以放心地进行网上购物和网上银行操作。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先最大限度地减少了流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的互联网体验。

 
### 技术规格:

 
|  |
| --- |
| General |
| Device Interfaces |
| 1*10/100/1000 Gigabit WAN Port |
| 1*FXS VoIP/VoLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 6 LTE(Qualcomm solution) |
| Power Button |
| USB 2.0 Port |
| WPS Button |
| Reset Button |
| LTE Bands: B1/B3/B5/B7/B8/B20/B28/B38/B40/B41 |
| Antenna Configuration |
| 2*5 dBi External Wireless Antennas.  |
| Data Signal Rate |
| 5GHz 866 Mbps |
| LTE DL 300Mbps UL 50Mbps |
| Standards |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| Network Protocols |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| Functionality |
| Security |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Advanced Features |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP Routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT,NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features |
| Web based GUI |
| Command Line Interface via Serial Port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Ppdate from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature list |
|     711 Pass Through |
| T38 FAX Relay  |
|     Supports T.38 Versions (06/98 to 03/02), V34 Included. |
|     V.152 FAX  |
|     T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP Transfer |
|     RTP/AVP-RFC3551 (former 1890) |
|     RTP/RTCP-RFC3550 (former 1889) |
| Jitter Buffer  |
|     Static/dynamic, Up to 200m |
| Caller ID Generation  |
|     Support Type 1 and Type 2 |
|     Format: Bellcore, ETSI FS |
| Codec Support  |
|     G.711 A-Law  |
|     G.711 U-Law  |
|     G.722  |
|     G.729 Annex A, B |
| Digital Aain Configuration  |
|     Range:+/-20dB Step by 0.5db |
|     The Voice’s Volume Controlled by the Host per Channel  |
|     On the Fly Modification |
| Packet Time Length |
|     10ms, 20ms, 30ms, 40ms |
|     Packet Loss Concealment  |
|     Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG  |
|     Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II  |
|     RFC 3389 |
| DTMF Generation & Detection  |
|     ITU-T Q.23 and Q.24  |
|     DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller  |
|     Echo Canceller Automatically Enabled when Both Volume<=36dBm  |
|     Echo Tail Length (Up to 128ms)  |
|     Echo Canceller Disabled by 2100Hz Tone with Phase Reversal.  |
|     Echo Canceller must Remove Echo with ERL=0~3dB  |
|     Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
|     Tone Generation  |
|     Call Progress Tones Generation  |
|     Generate Howler Tones  |
|     Quad Tone Generation |
| SIP/Call Control Feature Lis |
|     RFC 2617, HTTP Authentication: Basic and Digest Access Authentication.  |
|     RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging  |
|     RFC3994-Indication of Message Composition for Instant Messaging  |
|     RFC2976-The SIP Info Method  |
|     RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
|     RFC 2976, The SIP Info Method  |
|     RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA)  |
|     RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2  |
|     RFC4566 , SDP: Session Description Protocol(new)  |
|     RFC 3264, An Offer –Answer Model with the SDP  |
|     RFC 3265-SIP-Specific Event Notification  |
|     RFC 3311, The SIP UPDATE Method  |
|     RFC 3842,-A Message Waiting Indication Event Package for the SIP  |
|     RFC 3960, Early Media and Ringing Tone Generation in the SIP  |
|     RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial)  |
|     RFC 3261, SIP: Session Initiation Protocol version 2  |
|     RFC 2327, SDP: Session Description Protocol  |
|     RFC 3326, The Reason Header Field for SIP (Partial)  |
|     RFC 3515, The SIP REFER Method  |
|     RFC 3262, Reliability of Provisional Responses in the SIP  |
|     RFC 3263, SIP: Locating SIP Servers  |
|     RFC 3581,-An Extension to the SIP for Symmetric Response Routing  |
|     RFC 4028, Session Timers in the SIP  |
|     RFC 4566-SDP Session Description Protocol  |
|     RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription  |
|     RFC3966-The tel URI for Telephone Numbers  |
|     RFC4028-Session Timers in the Session Initiation Protocol (SIP)  |
|     RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication  |
|     RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP)  |
|     RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration  |
|     RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts  |
|     RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header  |
|     RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism  |
|     RFC3420 Internet Media Type message/sipfrag  |
|     RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two:Media Types  |
|     RFC5621-Message Body Handling in the Session Initiation Protocol (SIP)  |
|     RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-INVITE Transaction  |
|     RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-INVITE Transaction  |
|     RFC5057-Multiple Dialog Usages in the Session Initiation Protocol  |
|     RFC4475-ession Initiation Protocol (SIP) Torture Test Messages  |
|     RFC5621-Message Body Handling in the Session Initiation Protocol (SIP)  |
|     RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals  |
|     RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when talking with the registration Server.  |
|     RFC 3311 The Session Initiation Protocol(SIP)UPDATE Method.  |
|     RFC 2198 The redundancy Function，RTP Payload for Redundant Audio Data  |
|     RFC 3555 MIME Type Registration of RTP Payload Formats  |
|     RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP)  |
|     RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature  |
|     Busy Call Forward  |
|     Attended Call Transfer  |
|     Do not Disturb  |
|     Speed Dial Number  |
|     Call Waiting  |
|     3-Way Conference  |
|     No Reply Call Forward  |
|     Blind Call Transfer  |
|     Unconditional Call Forward  |
|     Hotline  |
|     A Digit Map of at Least 256 Characters.  |
|     Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions |
| Weight |
| Power |
| Temperature |
| Humidity |
| Certifications |
